Systemanforderungen

Wiedergabe
Adobe Flash Player 10.1 oder höher (Windows, Mac OS, Linux)
Entwicklung
Dringend empfohlen: Open Source Media Framework 1.0 (oder höher)
Verpackung von On-Demand- und Live-Video
Microsoft Windows Server 2008
Red Hat Enterprise Linux Server 5.8 und CentOS 5.8
Schutz von Inhalten
Bereitstellung von Inhalten
Apache-Webserver 2.2 für Windows (32 Bit)
Apache-Webserver 2.2 für Linux (32 Bit)
(Hinweis: Auf 64-Bit-Systemen wird Apache im 32-Bit-Modus ausgeführt.)