Accessibility
 
Breadcrumb {international nav OR 10x10 spacer gif}
Importación de una ilustración de FreeHand

A continuación, importará el logotipo creado en el tutorial anterior. Si no realizó el tutorial anterior, encontrará un logotipo finalizado.

1 Seleccione Archivo > Importar.
2 Realice una de las acciones siguientes:
Si realizó el tutorial anterior, localice la carpeta FHMX_Tutorial y haga doble clic en el archivo mylogo.fh11.
Si no realizó el tutorial anterior, localice la carpeta FHMX_Tutorial/Complete y haga doble clic en el archivo logo.fh11.
Aparece el puntero de importación.
3 Site el puntero de importación en la ubicación mostrada en la ilustración siguiente.



4 Haga clic para colocar el logotipo.
Si fuera necesario, utilice las teclas de flecha para situar el logotipo importado de modo que se coloque de forma similar al ejemplo siguiente. De forma predeterminada, las teclas de flecha permiten desplazar el logotipo en incrementos de 1 pxel. Mantenga presionada la tecla Mays mientras presiona las teclas de flecha para mover el logotipo en incrementos de 10 pxeles.



Nota: Puede personalizar la distancia en que las teclas de flecha desplazan un objeto mediante el comando Distancia del cursor. Para más información, consulte Utilización de FreeHand MX o busque en la Ayuda de FreeHand.
5 Si el panel Capas no estuviera abierto, seleccione Ventana > Capas.
El logotipo importado reside en una capa denominada Logo. Si ha realizado el tutorial anterior, ya creó esta capa en el archivo mylogo.fh11. Los nombres de capa se importan junto con el contenido gráfico cuando se importan desde otros archivos de FreeHand.
6 Haga clic en el icono de candado de la capa Logo. La capa se bloqueará de modo que su contenido no se desplazará de forma inadvertida.
Sugerencia: Antes de continuar, seleccione Archivo > Guardar. Guardar con frecuencia es un buen hábito

To Table of Contents Back to previous document Forward to next document