Home > Products > FreeHand > Support > Working with Text
Macromedia FreeHand Support Center - Working with Text
Convert the text block to paths

1 Choose File > Open, navigate to the tutorial file, and click Open (Windows) or Choose (Macintosh).
2 Click the Pointer tool.

3 Click the text block to select it.

4 Choose Text > Convert to Paths.
Because the text has been converted to paths, it will no longer be editable as text.
5 Choose Modify > Group to group the paths.
6 Choose Edit > Clone three times to clone the group three times.
7 Drag each group to arrange it as shown.

To Table of Contents Forward to next document