Šioje sistemoje „Lightroom CC“ nepalaikoma.

Būtina naudoti „Windows 10“ arba naujesnę versiją. Žr. visus sistemos reikalavimus

Palaikoma „Lightroom Classic“. Sužinokite daugiau.