Program Lightroom CC nie obsługuje tego systemu.

Wymagany jest system Windows 10 lub nowszy. Wyświetl kompletne wymagania systemowe

Jest obsługiwany program Lightroom Classic. Dowiedz się więcej.