Данная система не поддерживает Lightroom CC.

Требуется ОС Windows 10 или более поздней версии. См. все системные требования

Поддерживается Lightroom Classic. Узнайте больше.