Accessibility
 
Breadcrumb {international nav OR 10x10 spacer gif}
Text erstellen

In diesem Schritt werden Sie den Text für das Logo erstellen und seine Eigenschaften bearbeiten.

 
Text eingeben
Text erstellen Sie mit dem Textwerkzeug.

1 Wählen Sie das Textwerkzeug im Bedienfeld Werkzeuge.



2 Klicken Sie im Dokumentfenster unterhalb des Rechtecks.
Es wird ein Einfügepunkt angezeigt.
3 Auf dem Macintosh wählen Sie Text > Font > Arial. (Dieser Schritt ist bei Windows nicht notwendig, weil Arial die standardmäßige Systemschriftart ist.)
4 Geben Sie mx500 ein, und klicken Sie außerhalb des Textfelds irgendwo im Dokumentfenster.
Immer, wenn Sie nach der Eingabe von Text außerhalb des Textblocks klicken, wird das Auswahlwerkzeug ausgewählt.



5 Wählen Sie den Text mit dem Auswahlwerkzeug aus, und ziehen Sie ihn so unter das Rechteck, wie unten gezeigt, dass beide nicht überlappen.



6 Falls notwendig, verkleinern Sie den Vergrößerungsfaktor mit dem Zoomwerkzeug. Drücken und halten Sie dafür die Taste <Alt> (Windows) bzw. die Wahltaste (Macintosh), und klicken Sie auf das Rechteck.
Tipp: Sie können die Ansicht auch über das Vergrößerung-Popupmenü der Status-Symbolleiste (Windows) bzw. unten im Dokumentfenster (Macintosh) ändern. Oder wählen Sie eine Einstellung aus den Optionen unter Ansicht > Vergrößerung.

 
Textattribute ändern
Als Nächstes werden Sie die Attribute des im letzten Schritt erstellten Textes über das Bedienfeld Objekt ändern. Sie werden den Text und das Rechteck außerdem über das Bedienfeld Ausrichten relativ zueinander ausrichten.

1 Wählen Sie den Text aus, und klicken Sie, wenn nicht bereits ausgewählt, auf die Zeichen-Schaltfläche im unteren Bereich des Bedienfelds Objekt. Jetzt werden dort Zeichenoptionen angezeigt.



2 Legen Sie die Textgröße auf 38 und den Unterschneidungsprozentsatz auf 15 fest, und drücken Sie die Eingabetaste (Windows) bzw. Return (Macintosh).



Der Text im Dokumentfenster wird mit den neuen Attributen aktualisiert.
3 Legen Sie im Bedienfeld Mischer den Wert für Schwarz auf 50 fest, und stellen Sie sicher, dass der Wert für Cyan immer noch auf 100 eingestellt ist.
4 Ziehen Sie die neue Farbe aus dem Farbfeld des Bedienfelds Mischer auf die Farbfeldvorschau der Eigenschaft Textfüllung im Bedienfeld Objekt.



Der Text im Dokumentfenster wird mit der neuen Füllfarbe aktualisiert.
5 Wählen Sie das Auswahlwerkzeug aus, drücken und halten Sie die Umschalttaste, und klicken Sie im Dokument, um Rechteck und Text gleichzeitig auszuwählen.
Sehen Sie sich die Eigenschaftenliste des Bedienfelds Objekt an. Dort sind zwei Objekte ausgewählt. Sie sehen außerdem, dass die beiden Objekte über unterschiedliche Eigenschaften verfügen, da sie durch eine gestrichelte Linie getrennt sind.
6 Wenn das Bedienfeld Ausrichten nicht angezeigt wird, wählen Sie Fenster > Ausrichten.
7 Tun Sie Folgendes:
Wählen Sie, falls nicht schon geschehen, die Option Keine Änderung aus dem Horizontal-Popupmenü (das Menü ganz oben) aus.
Wählen Sie die Option Rechtsbündig aus dem Vertikal-Popupmenü.
Deaktivieren Sie, falls ausgewählt, die Option An Seite ausrichten.
8 Klicken Sie auf Übertragen (Windows) bzw. Sichern (Macintosh).
Text und Rechteck sind nun an ihrer rechten Kante im Dokument ausgerichtet.



9 Falls notwendig, verkleinern Sie den Vergrößerungsfaktor mit dem Zoomwerkzeug. Drücken und halten Sie dafür die Taste <Alt> (Windows) bzw. die Wahltaste (Macintosh), und klicken Sie auf die Objekte.
10 Wählen Sie Bearbeiten > Auswählen > Nichts.
Wenn die Objekte nicht ausgewählt sind, sehen sie nicht mehr ausgerichtet aus. Der Grund dafür ist, dass das Bedienfeld Ausrichten Objekte gemäß ihren Begrenzungsboxen ausrichtet. Da Sie dem Text zusätzlichen Unterschneidungsraum hinzugefügt haben, ist nach dem letzten Zeichen noch etwas Platz, was dem Text den Anschein gibt, als sei er nicht korrekt ausgerichtet.
11 Wählen Sie den Text mit dem Auswahlwerkzeug aus, und drücken Sie die Rechtspfeiltaste so oft, bis das Zeichen ganz rechts mit dem rechten Rand des Rechtecks ausgerichtet ist.
12 Da Sie das Bedienfeld Ausrichten nicht mehr länger benötigen, klicken Sie auf das X in der oberen rechten Ecke, oder wählen Sie Fenster > Ausrichten.
In diesem Abschnitt haben Sie mit dem Textwerkzeug Text erstellt. Außerdem haben Sie Textattribute über das Bedienfeld Objekt geändert. Im nächsten Schritt werden Sie den Stift für das Logo erstellen. Dabei werden Sie lernen, wie man einen Linienstrich durch Änderung des Symbols im Bedienfeld Bibliothek anpasst.

Tipp: Denken Sie daran, Ihr Dokument regelmäßig mit Datei > Speichern zu sichern.

To Table of Contents Back to Previous document Forward to next document