Home > Products > FreeHand > Support > Working with Vectors
Macromedia FreeHand Support Center - Working with Vectors
Draw the lace borders

To draw the lace borders, follow the steps below.

1 With the Pointer tool, click on the pasteboard to deselect all objects.
2 If the Stroke inspector is not already open, choose Window > Inspectors > Stroke to open it. In the Stroke inspector, choose Brush from the Stroke Type pop-up menu and Lace from the Brush Type pop-up menu.

3 With the Pencil tool, draw the lace border on the top right edge of her dress, as shown below.

4 Choose File > Save to save the file.
5 Draw lace borders on the top left edge of her dress and wrist.

6 Choose File > Save.
To Table of Contents Back to Previous document