Accessibility
 
Breadcrumb {international nav OR 10x10 spacer gif}
Neue Dokumente erstellen und speichern

Nachdem Sie nun die fertige Datei angesehen haben, k�nnen Sie mit dem Projekt beginnen. Zun�chst werden Sie ein Dokument erstellen und speichern.

1 In FreeHand w�hlen Sie Datei > Neu.
2 W�hlen Sie dann Datei > Speichern unter.
Das Dialogfeld Dokument speichern (Windows) bzw. Sichern (Macintosh) wird angezeigt.
3 Navigieren Sie zum Ordner FHMX_Tutorial auf Ihrem Desktop.
4 Nennen Sie die Datei mylogo.fh11. FH11 ist das native Dateiformat von FreeHand MX.
5 Klicken Sie auf Speichern.
Der neue Dateiname wird in der Titelleiste des Dokumentfensters angezeigt.
Speichern Sie im Laufe des Tutorials Ihre Datei regelm��ig, indem Sie Datei > Speichern w�hlen.

Hinweis: Es kann vorkommen, dass Sie eine vorgenommene �nderung r�ckg�ngig machen m�chten. Um die letzte �nderung r�ckg�ngig zu machen, w�hlen Sie Bearbeiten > R�ckg�ngig. In FreeHand k�nnen Sie so viele �nderungen r�ckg�ngig machen, wie Sie im Dialogfeld Voreinstellungen festgelegt haben. Weitere Informationen zum Konfigurieren Ihres Arbeitsbereichs finden Sie in FreeHand MX verwenden oder den FreeHand-Hilfethemen.

To Table of Contents Back to Previous document Forward to next document