|
Grafiken organisieren
Wenn Sie mit mehreren Grafiken arbeiten, wie das im nächsten Tutorial der Fall sein wird, sollten Sie das Organisieren Ihres Dokuments üben. Indem Sie verwandte Elemente gruppieren und sie auf separaten Ebenen platzieren, können Sie Ihr Dokument effektiv strukturieren.
Durch diese Gruppierung werden die Objekte kombiniert und können später als einzelnes Objekt bearbeitet werden. Durch Ebenen werden Objekte in einem Dokument auf separaten Flächen platziert, wie aufeinander liegende Seiten, um die Komponenten Ihrer Grafiken leichter identifizieren zu können und ein Arbeiten mit ihnen zu erleichtern.
Im nächsten Schritt werden Sie die Objekte im Logo gruppieren und auf einer eigenen Ebene platzieren.
| 1 |
Wählen Sie Bearbeiten > Auswählen > Alles. |
| 2 |
Wählen Sie Modifizieren > Gruppieren, um die Objekte in einer einzelnen, besser zu handhabenen Grafik zu kombinieren. |
| 3 |
Wenn das Bedienfeld Ebenen nicht angezeigt wird, wählen Sie Fenster > Ebenen. |
| 4 |
Doppelklicken Sie auf die Ebene mit Namen Foreground, geben Sie das Wort Logo ein, und drücken Sie die Eingabetaste (Windows) bzw. Return (Macintosh). |
|
Neben der ausgewählten Ebene wird ein Stiftsymbol angezeigt

. |
|
Dadurch wird angezeigt, dass es sich um die aktive Ebene handelt. Alle neu erstellten Grafiken werden auf der aktiven Ebene platziert. |
| 5 |
Wählen Sie Datei > Speichern, um Ihre Arbeit zu sichern. |
 |
|
Im nächsten Tutorial werden Sie mit Ebenen arbeiten, um jederzeit eine übersichtliche Struktur im Dokument zu garantieren. Das macht die Arbeit mit Grafiken einfacher, wenn Sie später Änderungen vornehmen müssen.
|
|