Accessibility
 
Breadcrumb {international nav OR 10x10 spacer gif}
Creación de texto

En este apartado creará el texto para el logotipo y modificará sus propiedades.

 
Introducción de texto
Ahora utilizará la herramienta Texto para crear texto.

1 Haga clic en la herramienta Texto del panel Herramientas.



2 Haga clic en la ventana del documento debajo del rectángulo.
Aparece un punto de inserción.
3 En Macintosh, seleccione Texto > Fuente > Arial. (Este paso no es necesario para los usuario de Windows ya que Arial es la fuente predeterminada de este sistema operativo).
4 Escriba mx500 y haga clic en la ventana del documento fuera del texto.
Siempre que haga clic fuera de un bloque de texto después de introducir texto, se selecciona la herramienta Puntero en el panel Herramientas.



5 Seleccione el texto con la herramienta Puntero y arrastre para situar debajo el rectángulo tal como aparece a continuación de modo que no se solapen.



6 Si es necesario, reduzca con la herramienta Zoom, manteniendo presionada la tecla Alt (Windows) u Opción (Macintosh) y haciendo clic en el rectángulo.
Sugerencia: También puede seleccionar una opción de nueva vista del menú emergente Aumentar y reducir de la barra de estado (Windows) o de la parte inferior de la ventana del documento (Macintosh), o del menú Ver > Aumentar y reducir.
 
Modificación de los atributos de tipografía
A continuación, modificará los atributos del texto creado en el procedimiento anterior utilizando el panel Objeto. También utilizará el panel Alinear para alinear el texto y el rectángulo.

1 Con el texto creado en el procedimiento anterior aún seleccionado, haga clic en el botón Carácter de la parte inferior del panel Objeto si no estuviera ya seleccionado. Aparecen las opciones de caracteres en la parte inferior del panel.



2 Defina el tamaño de la fuente en 38 y el porcentaje de ajuste entre caracteres en 15 y presione Intro (Windows) o Retorno (Macintosh).



El texto de la ventana del documento cambia para reflejar los nuevos atributos.
3 En el panel Mezclador de colores, defina el valor negro en 50 y asegúrese de que el valor cian sigue siendo 100.
4 Arrastre el nuevo color resultante desde el cuadro de color del panel Mezclador de colores hasta la muestra de la propiedad Relleno de texto del panel Objeto.



El texto de la ventana del documento cambia para reflejar su nuevo color de relleno.
5 Haga clic en la herramienta Puntero del panel Herramientas si no estuviera ya seleccionada y haga clic con la tecla Mayús presionada en la ventana del documento para seleccionar simultáneamente el rectángulo y el texto.
Mire la lista de propiedades del panel Objeto. Indica que los dos objetos están seleccionados. También muestra que los dos objetos tienen diferentes propiedades, ya que aparece una línea punteada debajo.
6 Si el panel Alinear no estuviera abierto, seleccione Ventana > Alinear.
7 En el panel Alinear, realice uno de los siguientes pasos:
Seleccione Sin cambios en el menú emergente Horizontal (el menú superior) si no estuviera seleccionado.
Seleccione Alinear a la derecha en el menú emergente Vertical.
Cancele la selección de Alinear con la página si estuviera seleccionado.
8 Haga clic en Aplicar (Windows) o en Alinear (Macintosh).
El texto y el rectángulo se alinearán en el documento según sus bordes derechos.



9 Si es necesario, reduzca con la herramienta Zoom, manteniendo presionada la tecla Alt (Windows) u Opción (Macintosh) y haciendo clic en los objetos.
10 Seleccione Edición > Seleccionar > Ninguno.
Cuando se deseleccionan, los objetos ya no aparecen alineados. Esto se debe a que el panel Alinear alinea los objetos según los recuadros de límite. Ya que aplicó un ajuste entre caracteres extra, existe espacio después del último carácter con lo que el texto no aparece alineado.
11 Mediante la herramienta Puntero, seleccione el texto y presione la tecla de flecha derecha hasta que el carácter que aparece más a la derecha esté alineado con el borde derecho del rectángulo.
12 Ya no necesita el panel Alinear, por tanto, utilice su cuadro de cierre o seleccione Ventana > Alinear.
En este apartado, ha utilizado la herramienta Texto para crear texto. También ha modificado los atributos de tipografía mediante el panel Objeto En el siguiente apartado creará la pluma del logotipo. Al hacerlo podrá practicar la personalización de un trazo modificando un símbolo del panel Biblioteca.

Sugerencia: Recuerde almacenar su documento a menudo mediante Archivo > Guardar.

To Table of Contents Back to previous document Forward to next document